<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><head><title>Las Kellys reciben el Premio de Derechos humanos de las Naciones Unidas</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width"/><meta property="og:title" content="Las Kellys reciben el Premio de Derechos humanos de las Naciones Unidas" /><meta property="og:url" content="http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas" /><link rel="canonical" href="http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas" /><meta property="og:image" content="http://qfem.es/media/thumbs/15513142512611.jpg"/><meta property="og:description" content="Feminismo, Educación, Cultura, Entretenimiento, Opinión, Actualidad, Literatura, Poesía, Arte, Ilustración, Motivación, Inspiración, Sororidad, Tests y mucho más... ¿Quieres formar parte de la gran familia QFem?" /><meta property="og:type" content="article" /><meta property="fb:admins" content=""/><meta property="fb:app_id" content="538425189683494"/><meta property="description" content="Feminismo, Educación, Cultura, Entretenimiento, Opinión, Actualidad, Literatura, Poesía, Arte, Ilustración, Motivación, Inspiración, Sororidad, Tests y mucho más... ¿Quieres formar parte de la gran familia QFem?" /><meta property="fb:pages" content="1356227701060801" /><link rel="icon" type="image/png" href="http://www.qfem.es/media/favicon.png"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css'/><link href='https://fonts.googleapis.com/css?family=PT+Sans:400' rel='stylesheet' type='text/css'><link rel="stylesheet" href="http://www.qfem.es/media/style.css?16" media="screen" charset="utf-8" /><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script><script type="text/javascript" src="http://www.qfem.es/media/script.js?9"></script><script type="text/javascript" src="http://www.qfem.es/media/cookiepolicy.js" id="cookiepolicy" alt="http://www.qfem.es/cookie-policy"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-0386350243940044",
				    enable_page_level_ads: true
				  });
				</script><script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						
						  ga('create', 'UA-81090947-1', 'auto');
						  ga('send', 'pageview');
						
						</script><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter43533674 = new Ya.Metrika({ id:43533674, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/43533674" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></head><body id="mainbody" class="soy-mujer"><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=538425189683494";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div class="container"><div class="header"><a href="#" class="hamburger" onclick="$('#menu').toggle(); $('#content').toggle(); return false;"><img height="30" src="http://www.qfem.es/media/menu.png"></a><a href="http://www.qfem.es" class="logo"><img class="big" width="220" src="http://www.qfem.es/media/logo_main.png" alt="qFem.es"/><img style="display:none;" class="small" src="http://www.qfem.es/media/logo-small.png" alt="qFem.es"/></a><ul id="menu" class="menu"><li><a alt="cuerpo-y-mente" href="http://www.qfem.es/cuerpo-y-mente"><span>#</span>Qué Pensamos</a></li><ul class="submenu_cuerpo-y-mente"><li><a href="http://www.qfem.es/cuerpo-y-mente/cuerpo">Cuerpo</a></li><li><a href="http://www.qfem.es/cuerpo-y-mente/mente">Mente</a></li><li><a href="http://www.qfem.es/cuerpo-y-mente/trabajo">Emprendedoras</a></li><li><a href="http://www.qfem.es/cuerpo-y-mente/sexualizate">Sexualízate</a></li><li><a href="http://www.qfem.es/cuerpo-y-mente/tests">Tests </a></li></ul><li><a alt="soy-mujer" href="http://www.qfem.es/soy-mujer"><span>#</span>Qué somos</a></li><ul class="submenu_soy-mujer"><li><a href="http://www.qfem.es/soy-mujer/tests">Tests</a></li><li><a href="http://www.qfem.es/soy-mujer/educate">Edúcate</a></li><li><a href="http://www.qfem.es/soy-mujer/feminismo">Feminismo</a></li><li><a href="http://www.qfem.es/soy-mujer/relaciones">Relaciones</a></li><li><a href="http://www.qfem.es/soy-mujer/belleza">Belleza</a></li></ul><li><a alt="Moda" href="http://www.qfem.es/Moda"><span>#</span>Qué ocurre</a></li><ul class="submenu_Moda"><li><a href="http://www.qfem.es/Moda/moda">Tendencia</a></li><li><a href="http://www.qfem.es/Moda/famosos">Eres como yo</a></li><li><a href="http://www.qfem.es/Moda/redes-sociales">Redes</a></li><li><a href="http://www.qfem.es/Moda/educame">Infórmate</a></li><li><a href="http://www.qfem.es/Moda/tests">Tests</a></li></ul><li><a alt="estilo-de-vida" href="http://www.qfem.es/estilo-de-vida"><span>#</span>Qué sabemos</a></li><ul class="submenu_estilo-de-vida"><li><a href="http://www.qfem.es/estilo-de-vida/arte-cultura">Arte & Cultura </a></li><li><a href="http://www.qfem.es/estilo-de-vida/cine-tv">Cine & TV</a></li><li><a href="http://www.qfem.es/estilo-de-vida/feminismo">Feminismo</a></li><li><a href="http://www.qfem.es/estilo-de-vida/ocio">Diviértete</a></li><li><a href="http://www.qfem.es/estilo-de-vida/tests">Tests</a></li></ul><li><a alt="pensatura" href="http://www.qfem.es/pensatura"><span>#</span>Qué sentimos</a></li><ul class="submenu_pensatura"><li><a href="http://www.qfem.es/pensatura/ilustrate">Ilústrate</a></li><li><a href="http://www.qfem.es/pensatura/cuentos">Cuentos</a></li><li><a href="http://www.qfem.es/pensatura/satura">Satura</a></li><li><a href="http://www.qfem.es/pensatura/pen">Pen</a></li><li><a href="http://www.qfem.es/pensatura/amate">Ámate</a></li></ul><li><a alt="raices" href="http://www.qfem.es/raices"><span>#</span>Raíces</a></li><ul class="submenu_raices"><li><a href="http://www.qfem.es/raices/historia">Historia</a></li><li><a href="http://www.qfem.es/raices/equipo">Equipo</a></li></ul><li class="search_icon"><a href="#" onclick="$('.search').toggle(); return false;"><img width="16" src="http://www.qfem.es/media/search.png"></a></li></ul><ul class="submenu"><li><a href="http://www.qfem.es/soy-mujer/tests">Tests</a></li><li><a href="http://www.qfem.es/soy-mujer/educate">Edúcate</a></li><li><a href="http://www.qfem.es/soy-mujer/feminismo">Feminismo</a></li><li><a href="http://www.qfem.es/soy-mujer/relaciones">Relaciones</a></li><li><a href="http://www.qfem.es/soy-mujer/belleza">Belleza</a></li></ul><form action="http://www.qfem.es/search"><input type="text" name="q" class="search" placeholder="Buscar"/></form></div><div id="content"><div class="breadcrumbs"><a href="http://www.qfem.es">Inicio</a><span> &#155; </span><a href="http://www.qfem.es/soy-mujer">Qué somos</a><span> &#155; </span><a href="http://www.qfem.es/soy-mujer/feminismo">Feminismo</a></div><div class="rightside"><div class="fb_page"><div class="fb-page" data-href="https://www.facebook.com/qfem.es/" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/qfem.es/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/qfem.es/">Question Femenina</a></blockquote></div></div></div><div class="leftside post"><h1>Las Kellys reciben el Premio de Derechos humanos de las Naciones Unidas</h1><div class="date"><div style="font-size: 11px; color: #a1a1a1; float: right"><img src="http://www.qfem.es/media/eye.png" style="float: left; margin-top: -2px;">&nbsp;23087</div> Por <a target="_blank" href="http://qfem.es">Editorial</a> marzo  5, 2019 &nbsp;<a href="http://www.qfem.es/author/41">más artículos</a></div><div class="sharetop"><a target="_blank" onclick="track('sharetop/facebook/15178/');  FB.ui({ method: 'share', href: 'http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas', }, function(response){}); return false;" href="https://www.facebook.com/dialog/share?appId=134604199949723&display=popup&href=http%3A%2F%2Fwww.qfem.es%2Fpost%2F15178%2Flas-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas"><img src="http://www.qfem.es/media/facebook-24.png"/><span>Compártelo</span></a><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.qfem.es%2Fpost%2F15178%2Flas-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas&text=Las+Kellys+reciben+el+Premio+de+Derechos+humanos+de+las+Naciones+Unidas" onclick="track('sharetop/twitter/15178/'); javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="http://www.qfem.es/media/twitter-24.png"/><span>Tuitéalo</span></a></div><div class="clear"></div><div class="tags"><a href="http://www.qfem.es/tag/Relaciones">#relaciones</a><a href="http://www.qfem.es/tag/Amor">#amor</a><a href="http://www.qfem.es/tag/Machismo">#machismo</a><a href="http://www.qfem.es/tag/Toxicidad">#toxicidad</a><a href="http://www.qfem.es/tag/Pareja">#pareja</a><a href="http://www.qfem.es/tag/Odio">#odio</a><a href="http://www.qfem.es/tag/Maltrato">#maltrato</a><a href="http://www.qfem.es/tag/Violencia">#violencia</a><a href="http://www.qfem.es/tag/Carta">#carta</a><a href="http://www.qfem.es/tag/Testimonio">#testimonio</a></div></div><div class="clear"></div><div class="rightside"><div class="recommended side"><h3>Te lo recomendamos</h3><a href="http://www.qfem.es/post/14583/una-madre-autoriza-a-su-hijo-a-pegar-al-nino-que-le-llama-mariposon"><img src="http://qfem.es/media/thumbs/15490487297095.jpg"/><span>Una madre autoriza a su hijo a pegar al niño que le llama mariposón</span></a><a href="http://www.qfem.es/post/14852/asesinada-una-mujer-en-tenerife"><img src="http://qfem.es/media/thumbs/15492380458971.jpg"/><span>Asesinada una mujer en Tenerife</span></a><a href="http://www.qfem.es/post/14443/yoaborte-los-testimonios-de-mujeres-que-debes-leer-para-entender"><img src="http://qfem.es/media/thumbs/15337475067708.jpg"/><span>#YoAborté: los testimonios de mujeres que debes leer para entender</span></a><a href="http://www.qfem.es/post/14716/de-cuantos-privilegios-patriarcales-te-beneficias-a-diario"><img src="http://qfem.es/media/thumbs/15455779711451.jpg"/><span>¿De cuántos privilegios patriarcales te beneficias a diario?</span></a><a href="http://www.qfem.es/post/15167/las-50-hostias-de-grey"><img src="http://qfem.es/media/thumbs/15184647465857.jpg"/><span>Las 50 hostias de Grey</span></a><a href="http://www.qfem.es/post/14360/follodrama-que-me-lo-coman-mal-y-otros-dramas-sexuales"><img src="http://qfem.es/media/thumbs/15184627887729.jpg"/><span>Follodrama: Que me lo coman mal y otros dramas sexuales</span></a><a href="http://www.qfem.es/post/15272/apuntate-estas-frases-para-tus-pancartas-feministas"><img src="http://qfem.es/media/thumbs/15259443308395.jpg"/><span>Apúntate estas frases para tus pancartas feministas</span></a><a href="http://www.qfem.es/post/15208/los-asquerosos-mensajes-telefonicos-de-un-acosador-a-su-vecina"><img src="http://qfem.es/media/thumbs/15466015721898.jpg"/><span>Los asquerosos mensajes telefónicos de un acosador a su vecina</span></a></div></div><div class="leftside post"><div class="content"><p>&nbsp;</p>
<h3 style="text-align: center;"><strong><a href="https://laskellys.wordpress.com/" target="_blank" rel="noopener">La Asociaci&oacute;n espa&ntilde;ola de "Las Kellys&rdquo;</a> ser&aacute; honrada con el Premio TO DO Derechos humanos en el turismo</strong></h3>
<p style="text-align: center;"><div class="aimg"><img src="/media/articles/15513142789155.jpg" alt=""/><div> &nbsp; <a rel="nofollow" target="_blank" href="https://laskellys.wordpress.com/quienes-somos/">Las Kellys ("Quiénes somos")</a></div></div></p>
<p style="text-align: left;"><strong>El Instituto para el Turismo y el Desarrollo (Studienkreis f&uuml;r Tourismus und Entwicklung)</strong> otorgar&aacute; el premio <strong>"TO DO Human Rights in Tourism" 2019</strong> a la asociaci&oacute;n espa&ntilde;ola <strong>"Las Kellys"</strong>.</p>
<p style="text-align: left;">En <strong>2019,</strong> el premio internacionalmente reconocido ser&aacute; otorgado por tercera vez ya. Fue anunciado en cooperaci&oacute;n con la <strong>Mesa Redonda de Derechos Humanos en Turismo y Studiosus Reisen</strong>. La ceremonia de entrega de premios tendr&aacute; lugar en la<strong> ITB de Berl&iacute;n</strong>.</p>
<p style="text-align: left;"><div class="aimg"><img src="/media/articles/15518059151990.jpg" alt=""/><div> &nbsp; <a rel="nofollow" target="_blank" href="https://laskellys.wordpress.com/mallorca/">laskellys/mallorca/</a></div></div></p>
<h3 style="text-align: center;">Kelly "significa guerrero El nombre de la asociaci&oacute;n espa&ntilde;ola "Las Kellys" refleja lo que hacen, ya que en irland&eacute;s significa "guerreros"</h3>
<p style="text-align: left;">La asociaci&oacute;n lucha por los derechos de las camareras en el sector de la hosteler&iacute;a. El turismo en Espa&ntilde;a est&aacute; en auge. En <strong>2017</strong> el pa&iacute;s recibi&oacute; a m&aacute;s de 80 millones de invitados. Sin embargo, esta situaci&oacute;n econ&oacute;mica favorable no beneficia a todos, ni mucho menos. Desde que el gobierno espa&ntilde;ol aprobara las reformas del mercado laboral a la luz de la crisis financiera y econ&oacute;mica en 2012/2013, <strong>la situaci&oacute;n de las camareras se ha deteriorado dram&aacute;ticamente</strong>. La mayor&iacute;a de las empresas hoteleras despidieron a su personal y transfirieron el servicio a los contratistas. Estas agencias de trabajo temporal emplean a los asistentes de sala en condiciones precarias, ya no pertenecen a ning&uacute;n sindicato, y no se aplica ning&uacute;n acuerdo colectivo en toda la industria. Las consecuencias: un <strong>ingreso</strong> significativamente <strong>m&aacute;s bajo, una presi&oacute;n laboral</strong> a&uacute;n mayor y<strong> enfermedades profesionales</strong> no se reconocen como tales. Pero la lucha de las <strong>Kellys</strong> parece tener &eacute;xito.<strong> La asociaci&oacute;n cuenta ya con unos 2.000 miembros.</strong></p>
<p style="text-align: left;"><div class="aimg"><img src="/media/articles/15518058679054.jpg" alt=""/><div> &nbsp; <a rel="nofollow" target="_blank" href="https://laskellys.wordpress.com/barcelona/">laskellys/barcelona/</a></div></div></p>
<p style="text-align: left;">En <strong>Madrid,</strong> una delegaci&oacute;n de mujeres de <strong>Kellys</strong> se reuni&oacute; con el ex presidente <strong>Mariano Rajoy</strong> y obtuvo atenci&oacute;n internacional. Esto les ayud&oacute; a lograr uno de sus objetivos: salir de la invisibilidad. Y con sus demandas de mejores condiciones de trabajo tambi&eacute;n hicieron o&iacute;r sus voces. El nuevo gobierno socialista ha presentado un plan de acci&oacute;n contra la explotaci&oacute;n en el lugar de trabajo.</p>
<h3 style="text-align: center;"><strong>"Los derechos humanos se aplican universalmente y son indivisibles."</strong></h3>
<p style="text-align: left;"><strong>El premio "TO DO Award Human Rights in Tourism"</strong> honra las iniciativas, los proyectos y las personas que realizan esfuerzos sobresalientes para proteger y respetar los principios de los derechos humanos en toda la cadena de valor tur&iacute;stica. Un jurado de expertos selecciona de forma independiente a los posibles ganadores de premios y eval&uacute;a su trabajo.</p>
<p style="text-align: left;"><strong>Claudia Mitteneder</strong>, directora general del <strong>Instituto de Turismo y Desarrollo</strong>: &ldquo;Los derechos humanos se aplican universalmente y son indivisibles. Esto tambi&eacute;n debe aplicarse a la industria tur&iacute;stica europea. Por eso, es importante para nosotros no solo mirar las regiones del mundo lejanas, sino tambi&eacute;n estar atentos al respeto de los derechos humanos en Europa. Felicitamos a "Las Kellys" por sus esfuerzos incansables en nombre de los sectores m&aacute;s d&eacute;biles de este sistema econ&oacute;mico y estamos tan orgullosos de ellos por lo que han logrado hasta la fecha como lo est&aacute;n ".</p>
<p style="text-align: center;"><div class="aimg"><img src="/media/articles/15518057624504.jpg" alt=""/><div> &nbsp; <a rel="nofollow" target="_blank" href="https://laskellys.wordpress.com/lanzarote/">laskellys/lanzarote/</a></div></div><div class="web_hide" style="margin: 5px auto; width: 300px;"><div class="fb-page" data-href="https://www.facebook.com/qfem.es/" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/qfem.es/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/qfem.es/">Question Femenina</a></blockquote></div></div></p>
<p style="text-align: left;">El <strong>"Premio a los Derechos Humanos en el Turismo"</strong> se otorgar&aacute; el pr&oacute;ximo <strong>7 de marzo de 2019 a las 16:30</strong> en el<strong> Palais am Funkturm en el recinto ferial de la ITB.</strong> El discurso laudatorio en honor al ganador del premio ser&aacute; impartido por el <strong>Dr. Lutz M&ouml;ller, Secretario General Adjunto de la Comisi&oacute;n Alemana para la UNESCO</strong>.&nbsp;</p>
<p style="text-align: left;">&nbsp;</p>
<p style="text-align: left;">&nbsp;</p>
<p style="text-align: left;">&nbsp;</p></div><div class="credit"><div style="float: left"><div class="fb-like" data-href="http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="thumb">Foto de portada: <a target="_blank" rel="nofollow" href="https://laskellys.wordpress.com/quienes-somos/">Lsa Kellys ("Quiénes somos")</a></div></div><div class="share"><a target="_blank" onclick="track('sharebot/facebook/15178/'); FB.ui({ method: 'share', href: 'http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas', }, function(response){}); return false;" href="https://www.facebook.com/dialog/share?appId=134604199949723&display=popup&href=http%3A%2F%2Fwww.qfem.es%2Fpost%2F15178%2Flas-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas"><img src="http://www.qfem.es/media/facebook-24.png"/><span>Share</span></a><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.qfem.es%2Fpost%2F15178%2Flas-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas&text=Las+Kellys+reciben+el+Premio+de+Derechos+humanos+de+las+Naciones+Unidas" onclick="track('sharebot/twitter/15178/'); javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="http://www.qfem.es/media/twitter-24.png"/><span>Tweet</span></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.qfem.es%2Fpost%2F15178%2Flas-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas" onclick="track('sharebot/google/15178/'); javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="http://www.qfem.es/media/google-24.png"/><span>Post</span></a></div><div class="clear"></div><div class="readmore"><a class="prev" href="http://www.qfem.es/post/14508/todo-lo-que-tienes-que-saber-de-este-8m"><img src="http://qfem.es/media/thumbs/15514451077212.jpg"/><span>&larr; Artículo anterior<br/><b>Todo lo que tienes que saber de este 8M</b></span></a></div><div class="comments"><div class="fb-comments" data-href="http://www.qfem.es/post/15178/las-kellys-reciben-el-premio-de-derechos-humanos-de-las-naciones-unidas" data-width="100%" data-numposts="5"></div></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="footer block">qFem.es - Feminismo, Educación, Cultura, Entretenimiento, Opinión, Actualidad, Literatura, Poesía, Arte, Ilustración, Motivación, Inspiración, Sororidad, Tests y mucho más... ¿Quieres formar parte de la gran familia QFem?<div class="clear"></div><div class="col"><div><a href="http://www.qfem.es/cuerpo-y-mente">Qué Pensamos</a></div><div><a href="http://www.qfem.es/soy-mujer">Qué somos</a></div><div><a href="http://www.qfem.es/Moda">Qué ocurre</a></div><div><a href="http://www.qfem.es/estilo-de-vida">Qué sabemos</a></div><div><a href="http://www.qfem.es/pensatura">Qué sentimos</a></div><div><a href="http://www.qfem.es/raices">Raíces</a></div></div><div class="col"><div><a href="http://www.qfem.es/terms-of-use">Condiciones de uso</a></div><div><a href="http://www.qfem.es/privacy-policy">Política de privacidad</a></div><div><a href="http://www.qfem.es/cookie-policy">Uso de Cookies</a></div></div><div class="col" style="line-height:15px;"><div>QFem S.L.</div><div>Calle del Mare Nostrum 42</div><div>29680 Estepona, Málaga, Spain</div></div><div class="clear"></div><input type="hidden" id="apiurl" value="http://www.qfem.es/api"/><input type="hidden" id="unhandledErr" value="Ooops... Error occured... Please try again later"/></div><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"897e309b89c71494509722eaa","lid":"beeae894d2"}) })</script></div></body></html>